Menu

Topic-icon I can not install securitycheckpro-3.2.2

  • arturkb
  • arturkb's Avatar Topic Author
  • Offline
  • New Member
  • New Member
More
10 months 4 days ago #8336 by arturkb
Warning
00000, ,
Error
Error installing component

System info:
Database Type postgresql
PHP Version 7.4.3

Please Log in or Create an account to join the conversation.

More
10 months 4 days ago #8337 by Jose
Replied by Jose on topic I can not install securitycheckpro-3.2.2
Hi arturkb,

You're the first customer with a postgresql (despite there are thousands of them using my extensions) and I have not tested it in that environment.

Please, give me some time to do some tests. If I can't make it work I will refund your purchase.

I apologize for this.

Regards,
Jose

Please Log in or Create an account to join the conversation.

  • arturkb
  • arturkb's Avatar Topic Author
  • Offline
  • New Member
  • New Member
More
10 months 4 days ago #8338 by arturkb
Replied by arturkb on topic I can not install securitycheckpro-3.2.2
Hi Jose,
OK.
∕Artur

Please Log in or Create an account to join the conversation.

Time to create page: 0.050 seconds
Powered by Kunena Forum

Login or Sign In